【チケ流アプリ】iOS 9以下をご利用の方へOSアップデートのお願い
「チケット流通センター」アプリをご利用いただき、ありがとうございます。

2019年2月末リリースのアプリ最新版(バージョン 3.30.0)より、iOS 9以下のOSでは「チケット流通センター」アプリをご利用いただけなくなります。

今後もiPhone / iPadにて「チケット流通センター」アプリをご利用いただくために、iOS 9以下のOSをご利用のお客様はOSのアップデートをお願いいたします。

iPhone / iPadのiOSアップデート方法はこちら

なおiPhone 4Sおよび一部のiPod touchでは、iOS 10以降に対応していないためOSのアップデートができません。お使いの端末などの事情でOSのアップデートができない場合は、恐れ入りますがブラウザー版のチケット流通センターをご利用ください。


今後とも、チケット流通センターをよろしくお願いいたします。

2019-02-22
戻る